http://pice.sourceforge.net/ Supported kernels 2.4.x
Home
Supported kernels
2.2.x
2.4.x
2.6.x
Screenshots
Download
Documentation

Your opinion

I would like to see support for kernel ...

2.2.x
2.4.x
2.6.x
Specific kernelversion not listed here.
Current status
2.4.x kernels are supported from to 2.4.18 or higher. I only test for compilation on 2.4.18 currently because development is done under 2.4.23. So while compilation works with 2.4.18 it might still not run properly, in which case you should report a bug on the sourceforge bug report form.

PICE News

Select language: Deutsch Impressum Imprint 25.02.04, 20:32:03 Powered by ILW Websuite Feeds: News Calendar